Battle.net Bot Helpline > Exuse me, can you help me?

Ultimate bot/Binary Flux help

(1/2) > >>

DeityTheGreat:
Hey so i downloaded Binary Flux then downlaoded Ultimate bot and but my info in it.....Now what? i try to connect it but it while binary is open but it gets closed, am I supposed to configure binary somehow?

DeityTheGreat:
ahh well it just accord to me what i forgot lol but now its saying Type mismatch, as an error, its a runtime error 13 btw any input would help

DeityTheGreat:
tryed chew bot using the same configuration, you know made the server localhost put all the right info in still same error comes up on binary, runtime error 13 type mismatch soo if anyone knows whats going on i could really use some help.

Myst:
I'll look into it.  Binary Flux hasn't been worked on in a while from the author by the way.  But last I checked it all worked fine.  Although I could have the unreleased copy that supports telnet.  If you look in Flux's dl section it does say telnet packets aren't supported yet.  So thats why you may be having problems

DeityTheGreat:
oh thats probably why then i wonder why people posted it saying how to get chewbot working if it doesnt actually work then...

Navigation

[0] Message Index

[#] Next page

It appears that you have not registered with DarkBlizz - Making Battle.net Magic -. To register, please click here...
Go to full version